» Ubuntu » Paquets

Error

two or more packages specified (gcj-4.4-base lucid)