» Ubuntu » Paquets » lucid (10.04LTS) » net » epic4-help
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : epic4-help  ]

Paquet : epic4-help (1:2.0+20050315-2) [universe]

Liens pour epic4-help

Screenshot

Ressources Ubuntu :

Télécharger le paquet source epic4-help :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Kurt Roeckx

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

help files for epic4 IRC client

Documentation for the epic4 irc client. Used from within epic4 with the /help command.

Autres paquets associés à epic4-help

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • sug: epic4 (>= 1:1.2.8)
    epic irc client, version 4

Télécharger epic4-help

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 336,8 ko3 892,0 ko [liste des fichiers]