» Ubuntu » Paquets

Error

two or more packages specified (iaxclient-tcl lucid)