» Ubuntu » Paquets

Error

two or more packages specified (javascript-common lucid)