» Ubuntu » Paquets » lucid (10.04LTS) » sound » lame
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : lame  ]

Paquet : lame (3.98.2+debian-0ubuntu3) [multiverse]

Liens pour lame

Screenshot

Ressources Ubuntu :

Télécharger le paquet source lame :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

An MP3 encoding library (frontend)

LAME (LAME Ain't an MP3 Encoder) is a research project for learning about and improving MP3 encoding technology. LAME includes an MP3 encoding library, a simple frontend application, and other tools for sound analysis, as well as convenience tools.

Please note that any commercial use (including distributing the LAME encoding engine in a free encoder) may require a patent license from Thomson Multimedia.

This package contains the frontend.

Autres paquets associés à lame

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libmp3lame0
    An MP3 encoding library
  • dep: libncurses5 (>= 5.6+20071006-3)
    shared libraries for terminal handling

Télécharger lame

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 163,7 ko268,0 ko [liste des fichiers]
i386 161,3 ko264,0 ko [liste des fichiers]