» Ubuntu » Paquets » lucid (10.04LTS) » translations » language-pack-kde-yi
lucid  ]
[ Paquet source : language-pack-kde-yi  ]

Paquet : language-pack-kde-yi (1:9.04+20090413)

Liens pour language-pack-kde-yi

Screenshot

Ressources Ubuntu :

Télécharger le paquet source language-pack-kde-yi :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

KDE translation updates for language Yiddish

Translation data updates for all supported KDE packages for: Yiddish

language-pack-kde-yi-base provides the bulk of translation data and is updated only seldom. This package provides frequent translation updates.

Please note that you should install language-support-yi to get full support for this language.

Autres paquets associés à language-pack-kde-yi

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: dpkg (>= 1.10.27ubuntu1)
    Debian package management system

Télécharger language-pack-kde-yi

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 2,0 ko36,0 ko [liste des fichiers]