» Ubuntu » Paquets » lucid (10.04LTS) » translations » language-support-writing-se
lucid  ]
[ Paquet source : language-support-writing-se  ]

Paquet : language-support-writing-se (1:9.10+20090909)

Writing aids metapackage for Northern Sami

This metapackage depends on dictionaries, spell checkers, etc. which might be useful in a Northern Sami language environment.

If you also want your applications and the desktop to be translated, please additionally install language-pack-se.

Language: Northern Sami

Autres paquets associés à language-support-writing-se

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger language-support-writing-se

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 1,9 ko40,0 ko [liste des fichiers]