» Ubuntu » Paquets

Error

two or more packages specified (libapache-ruby1.8 lucid)