» Ubuntu » Paquets

Error

two or more packages specified (libblas-dev lucid)