» Ubuntu » Paquets

Error

two or more packages specified (libboost-filesystem1.40.0 lucid)