» Ubuntu » Paquets

Error

two or more packages specified (libbunny-ruby1.9.1 lucid)