» Ubuntu » Paquets » lucid (10.04LTS) » libdevel » libdb-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : db-defaults  ]

Paquet : libdb-dev (4.8)

Liens pour libdb-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source db-defaults :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Berkeley Database Libraries [development]

This package depends on the recommended development package containing headers and static libraries for the Berkeley database library.

Autres paquets associés à libdb-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: libdb4.8-dev
    Berkeley v4.8 Database Libraries [development]

Télécharger libdb-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 1,6 ko36,0 ko [liste des fichiers]
i386 1,6 ko36,0 ko [liste des fichiers]