» Ubuntu » Paquets » lucid (10.04LTS) » oldlibs » libdb4.3-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : libdb-ruby  ]

Paquet : libdb4.3-ruby1.8 (0.6.5-6) [universe]

Liens pour libdb4.3-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libdb-ruby :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

transitional package for libdb-ruby1.8

BDB is an interface to the Berkeley database library.

This is a dummy transitional package to enable the move to a new package name. It can be safely removed from your system.

Paquets fournissant libdb4.3-ruby1.8

libdb-ruby1.8
Interface to Berkeley DB for Ruby 1.8

Autres paquets associés à libdb4.3-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • dep: libdb-ruby1.8 (>= 0.6.5-2)
    Interface to Berkeley DB for Ruby 1.8

Télécharger libdb4.3-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 24,0 ko144,0 ko [liste des fichiers]