» Ubuntu » Paquets

Error

two or more packages specified (libdbus-ruby lucid)