» Ubuntu » Paquets » lucid (10.04LTS) » cli-mono » libdlr0.9-cil
lucid  ]
[ Paquet source : dlr-languages  ]

Paquet : libdlr0.9-cil (20090805+git.e6b28d27+dfsg-2) [universe]

Liens pour libdlr0.9-cil

Screenshot

Ressources Ubuntu :

Télécharger le paquet source dlr-languages :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Dynamic Language Runtime for the CLI

This package contains the libraries of the Dynamic Language Runtime used by scripting languages like IronPython, IronRuby, IronScheme or Nua running on top of the Common Language Runtime.

Autres paquets associés à libdlr0.9-cil

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libdlr0.9-cil

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 863,1 ko2 332,0 ko [liste des fichiers]