» Ubuntu » Paquets » lucid (10.04LTS) » libs » libfaac0
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : faac  ]

Paquet : libfaac0 (1.26-0.1ubuntu2) [multiverse]

Liens pour libfaac0

Screenshot

Ressources Ubuntu :

Télécharger le paquet source faac :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Christian Marillat

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

an AAC audio encoder - library files

FAAC currently supports MPEG-4 LTP, MAIN and LOW COMPLEXITY object types and MAIN and LOW MPEG-2 object types. It also supports multichannel and gapless encoding.

Homepage: http://www.audiocoding.com/

Autres paquets associés à libfaac0

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb

Télécharger libfaac0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 60,7 ko156,0 ko [liste des fichiers]
i386 60,0 ko152,0 ko [liste des fichiers]