» Ubuntu » Paquets » lucid (10.04LTS) » graphics » libgd-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : libgd-ruby  ]

Paquet : libgd-ruby (0.7.4.1-6) [universe]

Liens pour libgd-ruby

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libgd-ruby :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Extension library to use GD graphics library from Ruby

Ruby extension library for using Thomas Boutell's GD library. The GD library is a popular library for creating and manipulating image files.

This is a dummy package to install the GD library bindings for the default version of Ruby.

Autres paquets associés à libgd-ruby

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libgd-ruby1.8
    Extension library to use GD graphics library from Ruby

Télécharger libgd-ruby

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 4,3 ko40,0 ko [liste des fichiers]