» Ubuntu » Paquets » lucid (10.04LTS) » libs » libgpg-error0
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : libgpg-error  ]

Paquet : libgpg-error0 (1.6-1ubuntu2)

Liens pour libgpg-error0

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libgpg-error :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

library for common error values and messages in GnuPG components

Library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

Autres paquets associés à libgpg-error0

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]

Télécharger libgpg-error0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 18,2 ko236,0 ko [liste des fichiers]
i386 18,0 ko236,0 ko [liste des fichiers]