» Ubuntu » Paquets » lucid (10.04LTS) » debian-installer » libgtk-directfb-2.0-0-udeb
lucid  ] [  lucid-updates  ]
[ Paquet source : gtk+2.0  ]

Paquet : libgtk-directfb-2.0-0-udeb (2.20.0-0ubuntu4)

Liens pour libgtk-directfb-2.0-0-udeb

Screenshot

Ressources Ubuntu :

Télécharger le paquet source gtk+2.0 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

paquet udeb de l'installateur Debian

Avertissement : ce paquet est réservé à la construction des images de l'installateur Debian. Il ne doit pas être installé sur un système Ubuntu classique.

The GTK+ graphical user interface library - minimal runtime

This is a udeb, or a microdeb, for the debian-installer.

The GTK+ is a multi-platform toolkit for creating graphical user interfaces. Offering a complete set of widgets, the GTK+ is suitable for projects ranging from small one-off tools to complete application suites.

This package contains the minimal runtime library using DirectFB needed by the Debian installer.

Autres paquets associés à libgtk-directfb-2.0-0-udeb

  • dépendances
  • recommandations
  • suggestions

Télécharger libgtk-directfb-2.0-0-udeb

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 2 015,0 ko4 996,0 ko actuellement aucune information
i386 1 835,6 ko4 560,0 ko actuellement aucune information