» Ubuntu » Paquets

Error

two or more packages specified (libgwyddion20-dev lucid)