» Ubuntu » Paquets

Error

two or more packages specified (libmaven-plugin-tools-java lucid)