» Ubuntu » Paquets

Error

two or more packages specified (libmono-posix2.0-cil lucid)