» Ubuntu » Paquets

Error

two or more packages specified (libmp4v2-0 lucid)