» Ubuntu » Paquets » lucid (10.04LTS) » libs » libpantomime1.2
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : pantomime1.2  ]

Paquet : libpantomime1.2 (1.2.0~pre3+snap20071004+dfsg-1) [universe]

Liens pour libpantomime1.2

Screenshot

Ressources Ubuntu :

Télécharger le paquet source pantomime1.2 :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Hubert Chathi
  • Eric Heintzmann

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

GNUstep framework for mail handling

Pantomime provides a GNUstep framework that models a mail system. Pantomime can be seen as a JavaMail 1.2 clone written in Objective-C.

This package contains the runtime library files.

Autres paquets associés à libpantomime1.2

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.6.1-1)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libgcc1 (>= 1:4.2.1)
    GCC support library
  • dep: libssl0.9.8 (>= 0.9.8e-1)
    SSL shared libraries

Télécharger libpantomime1.2

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 298,3 ko1 108,0 ko [liste des fichiers]
i386 245,1 ko880,0 ko [liste des fichiers]