» Ubuntu » Paquets » lucid (10.04LTS) » libdevel » libpixman-1-dev
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : pixman  ]

Paquet : libpixman-1-dev (0.16.4-1ubuntu2)

Liens pour libpixman-1-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source pixman :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

pixel-manipulation library for X and cairo (development files)

Development libraries, header files and documentation needed by programs that want to compile with the Cairo/X pixman library.

Autres paquets associés à libpixman-1-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libpixman-1-0 (= 0.16.4-1ubuntu2)
    pixel-manipulation library for X and cairo

Télécharger libpixman-1-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 257,6 ko660,0 ko [liste des fichiers]
i386 255,3 ko600,0 ko [liste des fichiers]