» Ubuntu » Paquets

Error

two or more packages specified (librack-ruby1.9.1 lucid)