» Ubuntu » Paquets » lucid (10.04LTS) » interpreters » libsvg-ruby1.8
lucid  ] [  precise  ]
[ Paquet source : libsvg-ruby  ]

Paquet : libsvg-ruby1.8 (1.0.3-5) [universe]

Liens pour libsvg-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libsvg-ruby :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

library for SVG generation for Ruby 1.8

This library allows you to use a simple class interface to generate a valid SVG (Scalable Vector Graphic) file in a very simple and intuitive way.

Autres paquets associés à libsvg-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • dep: libruby1.8
    Libraries necessary to run Ruby 1.8
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Télécharger libsvg-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 9,9 ko120,0 ko [liste des fichiers]