» Ubuntu » Paquets

Error

two or more packages specified (libtcnative-1 lucid)