» Ubuntu » Paquets

Error

two or more packages specified (libuno-cli-ure1.0-cil lucid)