» Ubuntu » Paquets » lucid (10.04LTS) » libdevel » libxslt1-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : libxslt  ]

Paquet : libxslt1-dev (1.1.26-1ubuntu1.2) [security]

Liens pour libxslt1-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libxslt :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

XSLT processing library - development kit

XSLT is an XML language for defining transformations of XML files from XML to some other arbitrary format, such as XML, HTML, plain text, etc. using standard XSLT stylesheets. libxslt is a C library which implements XSLT.

This package contains the development files libxslt.

Autres paquets associés à libxslt1-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: libxml2-dev (>= 2.6.26)
    Development files for the GNOME XML library
  • dep: libxslt1.1 (= 1.1.26-1ubuntu1.2)
    XSLT processing library - runtime library

Télécharger libxslt1-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 646,9 ko2 600,0 ko [liste des fichiers]
i386 636,6 ko2 432,0 ko [liste des fichiers]