» Ubuntu » Paquets » lucid (10.04LTS) » oldlibs » likewise-open5
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ]
[ Paquet source : likewise-open  ]

Paquet : likewise-open5 (5.4.0.42111-2ubuntu1.3) [security] [universe]

Liens pour likewise-open5

Screenshot

Ressources Ubuntu :

Télécharger le paquet source likewise-open :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Gerald Carter

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

transitional dummy package

This is a dummy package to faciliate clean upgrades. You can savely remove this package after the upgrade.

Paquets fournissant likewise-open5

likewise-open
Authentication services for Active Directory Domains

Autres paquets associés à likewise-open5

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: likewise-open
    Authentication services for Active Directory Domains
    un paquet virtuel est également fourni par likewise-open

Télécharger likewise-open5

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 5,4 ko32,0 ko [liste des fichiers]