» Ubuntu » Paquets » lucid (10.04LTS) » mail » greylistd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : greylistd  ]

Paquet : greylistd (0.8.7+nmu1) [universe]

Liens pour greylistd

Screenshot

Ressources Ubuntu :

Télécharger le paquet source greylistd :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthew Wakeling

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Greylisting daemon for use with Exim 4

This daemon provides a simple greylisting implementation for use with the Exim Mail Transport Agent (MTA), version 4.

Once installed, you will need to configure your MTA to query the greylistd server. This package contains a script to automatically configure Exim 4. It may be possible to use greylistd with other MTAs as well. Postfix users may want to check out the "postgrey" package instead of this one.

Autres paquets associés à greylistd

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • rec: exim4
    metapackage to ease Exim MTA (v4) installation

Télécharger greylistd

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 55,2 ko248,0 ko [liste des fichiers]