» Ubuntu » Paquets

Error

two or more packages specified (multisync0.90 lucid)