» Ubuntu » Paquets

Error

two or more packages specified (libcore-extended-ocaml-dev lucid)