» Ubuntu » Paquets » lucid (10.04LTS) » net » openssl-blacklist
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : openssl-blacklist  ]

Paquet : openssl-blacklist (0.5-2)

Liens pour openssl-blacklist

Screenshot

Ressources Ubuntu :

Télécharger le paquet source openssl-blacklist :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Kees Cook
  • Jamie Strandboge
  • Christoph Martin

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

list of blacklisted OpenSSL RSA keys

Contains the list of known-bad OpenSSL keys for openssl-vulnkey to use when examining suspect keys: RSA-1024, RSA-2048

Autres paquets associés à openssl-blacklist

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: dpkg (>= 1.10.24)
    Debian package management system
  • dep: openssl (>= 0.9.8g-9)
    Secure Socket Layer (SSL) binary and related cryptographic tools
  • dep: python
    An interactive high-level object-oriented language (default version)

Télécharger openssl-blacklist

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 6 189,1 ko12 240,0 ko [liste des fichiers]