» Ubuntu » Paquets

Error

two or more packages specified (pike7.6-gl lucid)