» Ubuntu » Paquets

Error

two or more packages specified (postgresql-contrib lucid)