» Ubuntu » Paquets » lucid (10.04LTS) » debug » python-gpgme-dbg
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : pygpgme  ]

Paquet : python-gpgme-dbg (0.1+bzr20090820-1) [universe]

Liens pour python-gpgme-dbg

Screenshot

Ressources Ubuntu :

Télécharger le paquet source pygpgme :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Miguel Di Ciurcio Filho
  • Jonathan Wiltshire

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

python wrapper for the GPGME library (debug extension)

PyGPGME is a Python module that lets you sign, verify, encrypt and decrypt messages using the OpenPGP format. It is built on top of the GNU Privacy Guard and the GPGME library.

This package contains the extension built for the Python debug interpreter.

Autres paquets associés à python-gpgme-dbg

  • dépendances
  • recommandations
  • suggestions
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libgpgme11 (>= 1.2.0-1ubuntu1)
    GPGME - GnuPG Made Easy
  • dep: python-dbg
    Debug Build of the Python Interpreter (version 2.6)
  • dep: python-gpgme (= 0.1+bzr20090820-1)
    python wrapper for the GPGME library

Télécharger python-gpgme-dbg

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 105,9 ko488,0 ko [liste des fichiers]
i386 101,7 ko440,0 ko [liste des fichiers]