» Ubuntu » Paquets

Error

two or more packages specified (gkrellxmms2 lucid)