» Ubuntu » Paquets » lucid (10.04LTS) » text » aspell-et
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : ispell-et  ]

Paquet : aspell-et (1:20030606-12.1) [universe]

Liens pour aspell-et

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ispell-et :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Martin-Éric Racine

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Estonian dictionary for Aspell

This dictionary provides Estonian wordlists for the Aspell spellchecker currently supported by GNOME applications.

Autres paquets associés à aspell-et

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: aspell (>= 0.60.4)
    GNU Aspell spell-checker
  • dep: dictionaries-common (>= 0.49.2)
    Common utilities for spelling dictionary tools

Télécharger aspell-et

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 261,3 ko564,0 ko [liste des fichiers]