» Ubuntu » Paquets

Error

two or more packages specified (udhcpd lucid)