» Ubuntu » Paquets » lucid (10.04LTS) » misc » vdr-plugin-remote
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : vdr-plugin-remote  ]

Paquet : vdr-plugin-remote (0.4.0-18) [universe]

Liens pour vdr-plugin-remote

Screenshot

Ressources Ubuntu :

Télécharger le paquet source vdr-plugin-remote :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

VDR Plugin to support the built-in remote control port of DVB-Cards

This plugin for VDR supports the built-in remote control port of some DVB-Cards or CI-Modules.

Autres paquets associés à vdr-plugin-remote

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger vdr-plugin-remote

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 33,4 ko216,0 ko [liste des fichiers]
i386 33,5 ko212,0 ko [liste des fichiers]