» Ubuntu » Paquets » lucid (10.04LTS) » video » vdr-plugin-svdrpext
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : vdr-plugin-svdrposd  ]

Paquet : vdr-plugin-svdrpext (0.1.0-2) [universe]

Liens pour vdr-plugin-svdrpext

Screenshot

Ressources Ubuntu :

Télécharger le paquet source vdr-plugin-svdrposd :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Transitional dummy package

Package was renamed from vdr-plugin-svdrpext to vdr-plugin-svdrposd

Paquets fournissant vdr-plugin-svdrpext

vdr-plugin-svdrposd
VDR plugin that extends the SVDRP command set of VDR

Autres paquets associés à vdr-plugin-svdrpext

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger vdr-plugin-svdrpext

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 3,9 ko40,0 ko [liste des fichiers]