» Ubuntu » Paquets

Error

two or more packages specified (browser-history lucid)