» Ubuntu » Paquets » lucid (10.04LTS) » web » libapache2-mod-line-edit
lucid  ]
[ Paquet source : libapache2-mod-line-edit  ]

Paquet : libapache2-mod-line-edit (1.0.0-1) [universe]

Liens pour libapache2-mod-line-edit

Screenshot

Ressources Ubuntu :

Télécharger le paquet source libapache2-mod-line-edit :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Stefan Fritsch

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

search-and-replace line editor module for apache 2

mod_line_edit is a general-purpose apache 2 filter for text documents. It operates as a simple on-the-fly line editor, applying search-and-replace rules defined in a configuration or .htaccess file. Both simple text and regular expression search and replace are supported.

Autres paquets associés à libapache2-mod-line-edit

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: apache2.2-common
    Apache HTTP Server common files
  • dep: libc6 (>= 2.6.1-1)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb

Télécharger libapache2-mod-line-edit

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 13,2 ko100,0 ko [liste des fichiers]
i386 12,7 ko96,0 ko [liste des fichiers]