» Ubuntu » Paquets » lucid (10.04LTS) » web » libjs-cropper
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : jscropperui  ]

Paquet : libjs-cropper (1.2.1-1) [universe]

Liens pour libjs-cropper

Screenshot

Ressources Ubuntu :

Télécharger le paquet source jscropperui :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

JavaScript image cropper UI

Allows the user to crop an image using an interface with the same features and styling as found in commercial image editing software, and is based on the Prototype JavaScript framework and script.aculo.us.

Autres paquets associés à libjs-cropper

  • dépendances
  • recommandations
  • suggestions

Télécharger libjs-cropper

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 132,6 ko340,0 ko [liste des fichiers]