» Ubuntu » Paquets

Error

two or more packages specified (liblauncher-dev maverick)