» Ubuntu » Paquets

Error

two or more packages specified (kile-l10n natty-backports)