» Ubuntu » Paquets

Error

two or more packages specified (lives-data natty-backports)