» Ubuntu » Paquets

Error

two or more packages specified (binutils-gold natty-updates)